Sicherheitsfrage bei Registrierung tut nicht - wir finden sie nicht

Antworten
Benutzeravatar
moniaqua
Beiträge: 16
Registriert: Do 29. Aug 2019, 09:01

Sicherheitsfrage bei Registrierung tut nicht - wir finden sie nicht

Beitrag von moniaqua »

Hallo,

mein Mann würde versuchen, sich zu registrieren, er scheitert an der Sicherheitsfrage. Ich dachte, ich hätte damals "Scribus-User - das deutschsprachige Scribus Forum" runterkopiert, aber das tut nicht. Er hat auch schon verschiedene wahrscheinliche Varianten ausprobiert, geht alles nicht (Frage ist: "Wie ist der Titel des Forums?")

Betriebssystem ist Windows 10, Browser Chrome und ich kann Euch versichern, dass mein Mann kein Bot ist :)
Herzliche Grüße,

Monika
Scribus 1.4.8 und 1.5.5 auf Ubuntustudio 18.04
Benutzeravatar
a.l.e
Beiträge: 722
Registriert: Di 3. Feb 2015, 12:56

Re: Sicherheitsfrage bei Registrierung tut nicht - wir finden sie nicht

Beitrag von a.l.e »

kannst du mir in eine private mitteilung schreiben, was du/er probiert has/t?

ich kann keine kontos löschen und möchte deshalb kein neues konto anlegen...
Benutzeravatar
Anke
Beiträge: 805
Registriert: Sa 31. Jan 2015, 09:01

Re: Sicherheitsfrage bei Registrierung tut nicht - wir finden sie nicht

Beitrag von Anke »

Hallo a.l.e.
ich habe ihr schon eine PN geschrieben, die sie noch nicht abgeholt hat.
Gruß Anke
Wer glaubt, dass Administratoren administrieren
und Moderatoren moderieren
Glaubt auch, dass Zitronenfalter Zitronen falten
Bild
Benutzeravatar
moniaqua
Beiträge: 16
Registriert: Do 29. Aug 2019, 09:01

Re: Sicherheitsfrage bei Registrierung tut nicht - wir finden sie nicht

Beitrag von moniaqua »

Hallo Ihr beiden,

hier auch nochmal danke; er ist drin mit Hilfe der PN mit copy&paste reingekommen. Es lag an der Schreibweise, auf diese wäre er nie gekommen, sagt er.

HG
Monika
Herzliche Grüße,

Monika
Scribus 1.4.8 und 1.5.5 auf Ubuntustudio 18.04
Antworten